
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mundodepozarica.com/xmlrpc.php" />
<title>Abandonan a Morena; se unen a César Ulises &#8211; Mundo de Poza Rica</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','uwH7tHHWme1485851751');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content=&quot;0Nh4pbV21d_PVPr9SQBTxXb0uokngzwXWKUrUrqtftM&quot; /&gt;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; Feed" href="http://mundodepozarica.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; RSS de los comentarios" href="http://mundodepozarica.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mundodepozarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mundodepozarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mundodepozarica.com\/wp-admin\/admin-ajax.php","security":"1c071d61da","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mundodepozarica.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://mundodepozarica.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mundodepozarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mundodepozarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este cambio ya nadie lo detiene' href='http://mundodepozarica.com/?p=29764' />
<link rel='next' title='El voto es útil' href='http://mundodepozarica.com/?p=29781' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://mundodepozarica.com/?p=29772" />
<link rel='shortlink' href='http://wp.me/p7RVWQ-7Kc' />
<link rel="alternate" type="application/json+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D29772" />
<link rel="alternate" type="text/xml+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D29772&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8c00; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abandonan a Morena; se unen a César Ulises" />
<meta property="og:url" content="http://mundodepozarica.com/?p=29772" />
<meta property="og:description" content="Crece apoyo a la Alianza PAN-PRD &nbsp; Deportistas, maestros, colonos y la comunidad LGBT, dan su respaldo para que el Lobo sea el próximo Presidente Mpal. &nbsp; Poza Rica, Ver.- En una muestra d…" />
<meta property="article:published_time" content="2017-05-29T06:06:03+00:00" />
<meta property="article:modified_time" content="2017-05-29T06:06:03+00:00" />
<meta property="article:author" content="https://www.facebook.com/elmundodepozarica/" />
<meta property="og:site_name" content="Mundo de Poza Rica" />
<meta property="og:image" content="http://mundodepozarica.com/wp-content/uploads/2017/05/DEPORTES-Copiar.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elmundodepr" />
<meta name="twitter:image" content="http://mundodepozarica.com/wp-content/uploads/2017/05/DEPORTES-Copiar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elmundodepr" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--180x180.jpg" />
<meta name="msapplication-TileImage" content="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--270x270.jpg" />
</head>

<body class="single single-post postid-29772 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/el-mundoweb3.png" alt="Mundo de Poza Rica"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home">Mundo de Poza Rica</a>
                        </h3>
                     							                        <p id="site-description">El gran diario de Veracruz</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://mundodepozarica.com/?cat=2">Poza Rica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://mundodepozarica.com/?cat=3">Estatal</a></li>
<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2640"><a href="http://mundodepozarica.com/?cat=21">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2641"><a href="http://mundodepozarica.com/?cat=27">Tuxpan</a></li>
	<li id="menu-item-2642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2642"><a href="http://mundodepozarica.com/?cat=24">Papantla</a></li>
	<li id="menu-item-2643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2643"><a href="http://mundodepozarica.com/?cat=22">Álamo</a></li>
	<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2644"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
	<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2645"><a href="http://mundodepozarica.com/?cat=26">Cazones</a></li>
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="http://mundodepozarica.com/?cat=23">Coatzintla</a></li>
	<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://mundodepozarica.com/?cat=28">Gutiérrez Zamora</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="http://mundodepozarica.com/?cat=29">Tecolutla</a></li>
	<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2649"><a href="http://mundodepozarica.com/?cat=25">Tihuatlan</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://mundodepozarica.com/?cat=10">Parador</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mundodepozarica.com/?cat=12">Nacional</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://mundodepozarica.com/?cat=4">Mundo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2639"><a href="http://mundodepozarica.com/?cat=20">Sociales</a></li>
<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="http://mundodepozarica.com/?page_id=7404">Cobertura Especial</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a href="http://mundodepozarica.com/?page_id=12291">Capsula Informativa</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-29772" class="post-29772 post type-post status-publish format-standard has-post-thumbnail hentry category-poza-rica">
	
   
         <div class="featured-image">
               <img width="680" height="445" src="http://mundodepozarica.com/wp-content/uploads/2017/05/DEPORTES-Copiar-680x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="DEPORTES (Copiar)" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://mundodepozarica.com/?cat=2"  rel="category tag">Poza Rica</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Abandonan a Morena; se unen a César Ulises   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://mundodepozarica.com/?p=29772" title="00:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-29T00:06:03+00:00">29/05/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mundodepozarica.com/?author=1" title="admin">admin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Crece apoyo a la Alianza PAN-PRD</p>
<p>&nbsp;</p>
<p>Deportistas, maestros, colonos y la comunidad LGBT, dan su respaldo para que el Lobo sea el próximo Presidente Mpal.</p>
<p>&nbsp;</p>
<p>Poza Rica, Ver.- En una muestra de que el proyecto de cambio para Poza Rica, que promueve la Alianza PAN-PRD, está sumando voluntades, la tarde de este domingo, decenas de jóvenes militantes y seccionales del Movimiento de Regeneración Nacional, se unieron al Lobo,  porque es la persona que tiene la experiencia y que a lo largo de más de 25 años ha trabajado en Poza Rica, apoyando a las personas necesitadas.</p>
<p>&nbsp;</p>
<p>Los exintegrantes de MORENA, reiteraron su respaldo a César Ulises e incluso destruyeron sus credenciales, así como la papelería que se les había asignado para promover al aspirante de ese partido, quién “Es un ser déspota y grosero”, dijo Gualberto Vázquez.</p>
<p>&nbsp;</p>
<p>Deploró que a MORENA ya lo vendieron, no es del pueblo, “Lo compró Leonardo Amador, David Rivas, Rocío Nahle y otros, entonces hay que abrir los ojos en Poza Rica, no podemos votar por gente que no les preocupa el pueblo”.</p>
<p>&nbsp;</p>
<p>El licenciado César Ulises se mostró muy contento porque cada día que se acercan las elecciones, su proyecto de gobierno, logra convencer a más gente, “Son ciudadanos que confía en César Ulises, y en todas las personas que nos acompañan en las planillas”.</p>
<p>&nbsp;</p>
<p>Quiénes hoy nos honran al integrarse, “Son jóvenes y son los que analizan  los gobiernos, son personas preparadas y el que se nos unan es que ellos visualizaron que la Alianza PAN-PRD, es la que puede ayudar en Poza Rica, que la solución se esta viendo con esta Coalición, donde la gente se nos une porquer cree en César Ulises y ellos ya se dieron cuenta que la marca MORENA no los va a ayudar”.</p>
<p>&nbsp;</p>
<p>Una caminata que se efectuó por la avenida 20 de Noviembre y que se prolongó a lo largo del bulevar Ruiz Cortínes hasta la plaza Garibaldi, se convirtió en una verdadera fiesta donde cientos de personas que alcanzaba el contingente, saludaban de mano al Lobo, al igual que conductores sonaban sus claxons en señal de apoyo al abanderado de la Coalición Veracruz El cambio Sigue.</p>
<p>&nbsp;</p>
<p>Fue un domingo de campaña muy intenso, pues desde temprana hora, el Lobo encabezó la realización de una carrera de bicicletas, para posteriormente acudir al arranque de un torneo de tochito bandera, estuvo en el Campo 3 Amigos en un Torneo de Fútbol que los jugadores le denominaron “César Ulises Rivera Garza” y se dio tiempo para saludar a futbolistas en el campo Sahop, donde le patentizaron todo el apoyo de que el domingo 4 de junio votarán por él para llevarlo a un triunfo inobjetable.</p>
<p>&nbsp;</p>
<p>De igual manera, acudió como invitado a una reunión de maestros, quiénes le dieron a conocer diversas problemáticas que enfrenta el sector y que César Ulises ha planteado solucionar, principalmente las relacionadas con mejoras sustanciales a la infraestructura.</p>
<p>&nbsp;</p>
<p>Asimismo, sostuvo un encuentro con vecinos de la colonia ampliación Morelos, quiénes le dieron una cálida bienvenida y le reconocieron como el único candidato que se ha preocupado por ellos, no sólo en tiempos electorales, sino cada vez que requieren de su apoyo.</p>
<p>&nbsp;</p>
<p>La jornada dominical concluyó con la visita a una reunión de la comunidad LGBT, donde el candidato del PAN-PRD, Césa Ulises Rivera Garza, les patentizó todo su apoyo para lograr mejores condiciones de vida para este sector de la población y evitar cualquier tipo de discriminación en su contra.</p>
<p><a href="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0052-Copiar.jpg"><img class="aligncenter size-full wp-image-29773" src="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0052-Copiar.jpg" alt="DSC_0052 (Copiar)" width="680" height="454" srcset="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0052-Copiar.jpg 680w, http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0052-Copiar-300x200.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a> <a href="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0091-Copiar.jpg"><img class="aligncenter size-full wp-image-29774" src="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0091-Copiar.jpg" alt="DSC_0091 (Copiar)" width="680" height="454" srcset="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0091-Copiar.jpg 680w, http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0091-Copiar-300x200.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a> <a href="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0125-Copiar.jpg"><img class="aligncenter size-full wp-image-29775" src="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0125-Copiar.jpg" alt="DSC_0125 (Copiar)" width="680" height="454" srcset="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0125-Copiar.jpg 680w, http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0125-Copiar-300x200.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a> <a href="http://mundodepozarica.com/wp-content/uploads/2017/05/DEPORTES-1-Copiar.jpg"><img class="aligncenter size-full wp-image-29777" src="http://mundodepozarica.com/wp-content/uploads/2017/05/DEPORTES-1-Copiar.jpg" alt="DEPORTES-1 (Copiar)" width="680" height="450" srcset="http://mundodepozarica.com/wp-content/uploads/2017/05/DEPORTES-1-Copiar.jpg 680w, http://mundodepozarica.com/wp-content/uploads/2017/05/DEPORTES-1-Copiar-300x199.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a> <a href="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0019-Copiar.jpg"><img class="aligncenter size-full wp-image-29778" src="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0019-Copiar.jpg" alt="DSC_0019 (Copiar)" width="680" height="454" srcset="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0019-Copiar.jpg 680w, http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0019-Copiar-300x200.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a> <a href="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0041-Copiar.jpg"><img class="aligncenter size-full wp-image-29779" src="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0041-Copiar.jpg" alt="DSC_0041 (Copiar)" width="680" height="454" srcset="http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0041-Copiar.jpg 680w, http://mundodepozarica.com/wp-content/uploads/2017/05/DSC_0041-Copiar-300x200.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://mundodepozarica.com/?p=29764" rel="prev"><span class="meta-nav">&larr;</span> Este cambio ya nadie lo detiene</a></li>
			<li class="next"><a href="http://mundodepozarica.com/?p=29781" rel="next">El voto es útil <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://mundodepozarica.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-42" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/onmWlSYFHJQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>CÁPSULA INFORMATIVA</span></h3>			<div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-video" data-href="https://www.facebook.com/elmundodepozarica/videos/1286206411458755/" data-width="500" data-allowfullscreen="true"></div></div>
		</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>POLÍTICO</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12804 ml-slider">
    
    <div id="metaslider_container_12804">
        <div id="metaslider_12804">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27725 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-1-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27725" /></li>
                <li style="display: none; width: 100%;" class="slide-27726 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-2-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27726" /></li>
                <li style="display: none; width: 100%;" class="slide-27727 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-3-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27727" /></li>
                <li style="display: none; width: 100%;" class="slide-27728 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-4-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27728" /></li>
                <li style="display: none; width: 100%;" class="slide-27729 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-5-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27729" /></li>
                <li style="display: none; width: 100%;" class="slide-27722 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-6-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27722" /></li>
                <li style="display: none; width: 100%;" class="slide-27723 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-7-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27723" /></li>
                <li style="display: none; width: 100%;" class="slide-27724 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SUPLEMENTO-8-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-27724" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12804 = function($) {
            $('#metaslider_12804').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12804').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12804, 1) : metaslider_12804(window.jQuery);
        };
        timer_metaslider_12804();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PRINCIPAL</span></h3><!-- meta slider -->
<div style="max-width: 351px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12065 ml-slider">
    
    <div id="metaslider_container_12065">
        <div id="metaslider_12065">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29804 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/LOCAL-1-FOTO-NOTA-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29804" /></li>
                <li style="display: none; width: 100%;" class="slide-29805 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/LOCAL-02-Copiar-3-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29805" /></li>
                <li style="display: none; width: 100%;" class="slide-29803 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/LOC3-Copiar-12-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29803" /></li>
                <li style="display: none; width: 100%;" class="slide-29802 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/LOC-04-Copiar-10-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29802" /></li>
                <li style="display: none; width: 100%;" class="slide-29806 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/TUX-01-Copiar-12-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29806" /></li>
                <li style="display: none; width: 100%;" class="slide-29807 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/TUX-2-Copiar-2-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29807" /></li>
                <li style="display: none; width: 100%;" class="slide-29808 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/TUX-3-ÁLAMO-Copiar-3-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29808" /></li>
                <li style="display: none; width: 100%;" class="slide-29799 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/ZAMORA-Copiar-15-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29799" /></li>
                <li style="display: none; width: 100%;" class="slide-29798 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/TUX-4-CAZONES-Copiar-5-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29798" /></li>
                <li style="display: none; width: 100%;" class="slide-29801 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/EXTR01-Copiar-12-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29801" /></li>
                <li style="display: none; width: 100%;" class="slide-29800 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/ESTATAL-Copiar-15-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-29800" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12065 = function($) {
            $('#metaslider_12065').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12065').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12065 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12065, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12065, 1) : metaslider_12065(window.jQuery);
        };
        timer_metaslider_12065();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>SOCIALES</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-13668 ml-slider">
    
    <div id="metaslider_container_13668">
        <div id="metaslider_13668">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29568 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-1-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29568" /></li>
                <li style="display: none; width: 100%;" class="slide-29569 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-2-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29569" /></li>
                <li style="display: none; width: 100%;" class="slide-29570 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-3-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29570" /></li>
                <li style="display: none; width: 100%;" class="slide-29571 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-4-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29571" /></li>
                <li style="display: none; width: 100%;" class="slide-29572 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-5-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29572" /></li>
                <li style="display: none; width: 100%;" class="slide-29565 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-6-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29565" /></li>
                <li style="display: none; width: 100%;" class="slide-29566 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-7-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29566" /></li>
                <li style="display: none; width: 100%;" class="slide-29567 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/SOCIALES-8-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-29567" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_13668 = function($) {
            $('#metaslider_13668').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_13668').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_13668 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_13668, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_13668, 1) : metaslider_13668(window.jQuery);
        };
        timer_metaslider_13668();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PARADOR</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12078 ml-slider">
    
    <div id="metaslider_container_12078">
        <div id="metaslider_12078">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29820 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/01-Copiar-13-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29820" /></li>
                <li style="display: none; width: 100%;" class="slide-29821 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/2-Copiar-22-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29821" /></li>
                <li style="display: none; width: 100%;" class="slide-29822 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/3-Copiar-22-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29822" /></li>
                <li style="display: none; width: 100%;" class="slide-29823 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/4-Copiar-22-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29823" /></li>
                <li style="display: none; width: 100%;" class="slide-29824 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/5-20.jpg-Copiar-20-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29824" /></li>
                <li style="display: none; width: 100%;" class="slide-29817 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/6-Copiar-21-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29817" /></li>
                <li style="display: none; width: 100%;" class="slide-29818 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/7-Copiar-20-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29818" /></li>
                <li style="display: none; width: 100%;" class="slide-29819 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/05/8-Copiar-18-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-29819" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12078 = function($) {
            $('#metaslider_12078').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12078').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12078 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12078, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12078, 1) : metaslider_12078(window.jQuery);
        };
        timer_metaslider_12078();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-72" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/05/15-05-1-1.jpeg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://mundodepozarica.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-13-a-las-5.28.41-p.m..png" title="nombre" /></div>
		</aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>FOTO DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/05/214588-980e6d2478be169d7_pf-1005110508_sclc_02-c-702x468.jpg" alt="natureform" width="572" height="441" />
<p><b>REALIZAN CONSEJO NACIONAL INDÍGENA DE GOBIERNO 

</b><br></br>
EL MUNDO / STAFF<br></br> 


Chiapas.- El fin de semana se realizó el Consejo Nacional Indígena de Gobierno y fue elegida una precandidata a la presidencia por 58 etnias. <br></br> Participaron 848 indígenas, entre delegados y concejales que se integraron en tres mesas de trabajo.<br></br>  El objetivo fue para diseñar el propósito y estrategias, funcionamiento y organización y vinculación con otros sectores de la sociedad civil. <br></br> La precandidata es María de Jesús Patricio Martínez, que nació en la comunidad de Nahua de Tuxpan, Jalisco.<br></br>  Contará con el apoyo del Ejército Zapatista de Liberación Nacional (EZLN), podría ser candidata a las elecciones presidenciales del 2018. 


</p></div>
		</aside><aside id="text-70" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/05/CRIT.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>FRASE DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/05/1683381.jpg" alt="natureform" width="572" height="441" />
<p><span style=
"margin-right:0px;
margin-top:0px;
float:left;color:black;
background:none;
border:0px solid
darkkhaki;font-size:
60px;line-height:
40px;padding-top:
2px;padding-right:
5px;font-family:
times;">
E</span>ste ha sido uno de los crímenes más dolorosos en 60 días de guarimba (protestas), de odio. En Lara equipos especiales de la policía ya identificaron a los responsables y los vamos a buscar hasta debajo de las piedras para que paguen su crimen, su asesinato".


<br></br>
<b>Nicolás Maduro</b><br></br>
<b> Presidente de Venezuela

 </b>
</p></div>
		</aside><aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWITTER</span></h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/elmundodepr" data-widget-id="709459024983367680">Tweets por el @elmundodepr.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWEET DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/05/tweet-1-1.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/17191194_422742578071075_1269517747295032289_n.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>EL CLIMA</span></h3>			<div class="textwidget">[powr-weather id=84e1bfb2_1485853013]</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" ><span>Mundo de Poza Rica</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/navigation.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'116288492',post:'29772',tz:'-6',srv:'mundodepozarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '116288492', '29772' ]);
</script>
</body>
</html>