<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mundodepozarica.com/xmlrpc.php" />
<title>Cazones cuenta con una lechería más &#8211; Mundo de Poza Rica</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','uwH7tHHWme1485851751');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content=&quot;0Nh4pbV21d_PVPr9SQBTxXb0uokngzwXWKUrUrqtftM&quot; /&gt;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; Feed" href="http://mundodepozarica.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; RSS de los comentarios" href="http://mundodepozarica.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mundodepozarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cover-carousel-css'  href='http://mundodepozarica.com/wp-content/plugins/3d-cover-carousel/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mundodepozarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/3d-cover-carousel/js/jquery.covercarousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mundodepozarica.com\/wp-admin\/admin-ajax.php","security":"f0d9659857","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mundodepozarica.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://mundodepozarica.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mundodepozarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mundodepozarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cierran comedor comunitario de La Unión' href='http://mundodepozarica.com/?p=28178' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://mundodepozarica.com/?p=28181" />
<link rel='shortlink' href='http://wp.me/p7RVWQ-7kx' />
<link rel="alternate" type="application/json+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D28181" />
<link rel="alternate" type="text/xml+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D28181&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8c00; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cazones cuenta con una lechería más" />
<meta property="og:url" content="http://mundodepozarica.com/?p=28181" />
<meta property="og:description" content="El Gobierno Federal trabaja para los veracruzanos &nbsp; Cazones, Ver.- Con la presencia de autoridades municipales, ejidales, educativas y de representantes de la Secretaría de Desarrollo social s…" />
<meta property="article:published_time" content="2017-06-16T01:05:25+00:00" />
<meta property="article:modified_time" content="2017-06-16T01:05:25+00:00" />
<meta property="article:author" content="https://www.facebook.com/elmundodepozarica/" />
<meta property="og:site_name" content="Mundo de Poza Rica" />
<meta property="og:image" content="http://mundodepozarica.com/wp-content/uploads/2017/06/15-06-35-Copiar.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="452" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elmundodepr" />
<meta name="twitter:image" content="http://mundodepozarica.com/wp-content/uploads/2017/06/15-06-35-Copiar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elmundodepr" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--180x180.jpg" />
<meta name="msapplication-TileImage" content="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-28181 single-format-standard custom-background wp-custom-logo ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://mundodepozarica.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1400" height="400" src="http://mundodepozarica.com/wp-content/uploads/2017/06/banner.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://mundodepozarica.com/wp-content/uploads/2017/06/banner.jpg 1400w, http://mundodepozarica.com/wp-content/uploads/2017/06/banner-300x86.jpg 300w, http://mundodepozarica.com/wp-content/uploads/2017/06/banner-768x219.jpg 768w, http://mundodepozarica.com/wp-content/uploads/2017/06/banner-1024x293.jpg 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home">Mundo de Poza Rica</a>
                        </h3>
                     							                        <p id="site-description">El gran diario de Veracruz</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://mundodepozarica.com/?cat=2">Poza Rica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://mundodepozarica.com/?cat=3">Estatal</a></li>
<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2640"><a href="http://mundodepozarica.com/?cat=21">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2641"><a href="http://mundodepozarica.com/?cat=27">Tuxpan</a></li>
	<li id="menu-item-2642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2642"><a href="http://mundodepozarica.com/?cat=24">Papantla</a></li>
	<li id="menu-item-2643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2643"><a href="http://mundodepozarica.com/?cat=22">Álamo</a></li>
	<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2644"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
	<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2645"><a href="http://mundodepozarica.com/?cat=26">Cazones</a></li>
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="http://mundodepozarica.com/?cat=23">Coatzintla</a></li>
	<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://mundodepozarica.com/?cat=28">Gutiérrez Zamora</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="http://mundodepozarica.com/?cat=29">Tecolutla</a></li>
	<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2649"><a href="http://mundodepozarica.com/?cat=25">Tihuatlan</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://mundodepozarica.com/?cat=10">Parador</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mundodepozarica.com/?cat=12">Nacional</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://mundodepozarica.com/?cat=4">Mundo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2639"><a href="http://mundodepozarica.com/?cat=20">Sociales</a></li>
<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="http://mundodepozarica.com/?page_id=7404">Cobertura Especial</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a href="http://mundodepozarica.com/?page_id=12291">Capsula Informativa</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-28181" class="post-28181 post type-post status-publish format-standard has-post-thumbnail hentry category-cazones category-regional">
	
   
         <div class="featured-image">
               <img width="680" height="445" src="http://mundodepozarica.com/wp-content/uploads/2017/06/15-06-35-Copiar-680x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://mundodepozarica.com/?cat=26"  rel="category tag">Cazones</a>&nbsp;<a href="http://mundodepozarica.com/?cat=21"  rel="category tag">Regional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Cazones cuenta con una lechería más   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://mundodepozarica.com/?p=28181" title="19:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T19:05:25+00:00">15/06/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mundodepozarica.com/?author=1" title="admin">admin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>El Gobierno Federal trabaja para los veracruzanos</p>
<p>&nbsp;</p>
<p>Cazones, Ver.- Con la presencia de autoridades municipales, ejidales, educativas y de representantes de la Secretaría de Desarrollo social se llevó acabo la inauguración de la lechería número 36 en el Estado de Veracruz por parte de LICONSA en la comunidad  La Unión, Km.31.</p>
<p>&nbsp;</p>
<p>Francisco Javier Vera Méndez, Gerente General de LICONSA, informó que dentro de los compromisos que tiene el presidente de la república, Enrique Peña Nieto, con los veracruzanos es abrir 60 lecherías durante este año y ya vamos con más de la mitad. Destacó que con las modificaciones hechas por el presidente de la república personas que tienen otro programa social pueden verse beneficiados con el de leche Liconsa, algo que antes no era posible.</p>
<p><a href="http://mundodepozarica.com/wp-content/uploads/2017/06/15-06-34-Copiar.jpg"><img class="size-full wp-image-28182" src="http://mundodepozarica.com/wp-content/uploads/2017/06/15-06-34-Copiar.jpg" alt="" width="680" height="452" srcset="http://mundodepozarica.com/wp-content/uploads/2017/06/15-06-34-Copiar.jpg 680w, http://mundodepozarica.com/wp-content/uploads/2017/06/15-06-34-Copiar-300x199.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p>&nbsp;</p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://mundodepozarica.com/?p=28178" rel="prev"><span class="meta-nav">&larr;</span> Cierran comedor comunitario de La Unión</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://mundodepozarica.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-42" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/onmWlSYFHJQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>CÁPSULA INFORMATIVA</span></h3>			<div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-video" data-href="https://www.facebook.com/elmundodepozarica/videos/1286206411458755/" data-width="500" data-allowfullscreen="true"></div></div>
		</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>POLÍTICO</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12804 ml-slider">
    
    <div id="metaslider_container_12804">
        <div id="metaslider_12804">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21243 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/1-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21243" /></li>
                <li style="display: none; width: 100%;" class="slide-21242 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/2-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21242" /></li>
                <li style="display: none; width: 100%;" class="slide-21247 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/3-Copiar.2-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21247" /></li>
                <li style="display: none; width: 100%;" class="slide-21240 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/4-Copiar-6-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21240" /></li>
                <li style="display: none; width: 100%;" class="slide-21239 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/5-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21239" /></li>
                <li style="display: none; width: 100%;" class="slide-21238 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/6-Copiar.2-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21238" /></li>
                <li style="display: none; width: 100%;" class="slide-21245 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/7-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21245" /></li>
                <li style="display: none; width: 100%;" class="slide-21244 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/8-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21244" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12804 = function($) {
            $('#metaslider_12804').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12804').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12804, 1) : metaslider_12804(window.jQuery);
        };
        timer_metaslider_12804();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-70" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/06/antes1.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-44" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/06/despúes1.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PRINCIPAL</span></h3><!-- meta slider -->
<div style="max-width: 351px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12065 ml-slider">
    
    <div id="metaslider_container_12065">
        <div id="metaslider_12065">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-28030 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/LOCAL-1-Copiar-11-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28030" /></li>
                <li style="display: none; width: 100%;" class="slide-28031 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/LOCAL-02-Copiar-10-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28031" /></li>
                <li style="display: none; width: 100%;" class="slide-28032 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/LOCAL-03-Copiar-9-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28032" /></li>
                <li style="display: none; width: 100%;" class="slide-28029 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/LOC-04-Copiar-11-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28029" /></li>
                <li style="display: none; width: 100%;" class="slide-28034 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/TUX-01-Copiar-11-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28034" /></li>
                <li style="display: none; width: 100%;" class="slide-28035 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/TUX-2-Álamo-Copiar-6-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28035" /></li>
                <li style="display: none; width: 100%;" class="slide-28024 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/TUX-3-ZAMORA-Copiar-9-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28024" /></li>
                <li style="display: none; width: 100%;" class="slide-28025 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/TUX-4-CAZONES-Copiar-9-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28025" /></li>
                <li style="display: none; width: 100%;" class="slide-28027 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/EXTR01-Copiar-11-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28027" /></li>
                <li style="display: none; width: 100%;" class="slide-28033 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/NACIONAL-Copiar-9-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28033" /></li>
                <li style="display: none; width: 100%;" class="slide-28028 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/EXTRA-2-ESPECIAL-URNAS-BIODEGRADABLES-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28028" /></li>
                <li style="display: none; width: 100%;" class="slide-28026 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/ESTATAL-Copiar-10-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-28026" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12065 = function($) {
            $('#metaslider_12065').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12065').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12065 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12065, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12065, 1) : metaslider_12065(window.jQuery);
        };
        timer_metaslider_12065();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>SOCIALES</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-13668 ml-slider">
    
    <div id="metaslider_container_13668">
        <div id="metaslider_13668">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27130 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-1-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27130" /></li>
                <li style="display: none; width: 100%;" class="slide-27131 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-2-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27131" /></li>
                <li style="display: none; width: 100%;" class="slide-27132 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-3-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27132" /></li>
                <li style="display: none; width: 100%;" class="slide-27133 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-4-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27133" /></li>
                <li style="display: none; width: 100%;" class="slide-27134 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-5-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27134" /></li>
                <li style="display: none; width: 100%;" class="slide-27135 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-6-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27135" /></li>
                <li style="display: none; width: 100%;" class="slide-27136 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-7-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27136" /></li>
                <li style="display: none; width: 100%;" class="slide-27129 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/SOCIALES-8-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-27129" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_13668 = function($) {
            $('#metaslider_13668').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_13668').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_13668 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_13668, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_13668, 1) : metaslider_13668(window.jQuery);
        };
        timer_metaslider_13668();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PARADOR</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12078 ml-slider">
    
    <div id="metaslider_container_12078">
        <div id="metaslider_12078">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-28047 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/01-Copiar-10-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28047" /></li>
                <li style="display: none; width: 100%;" class="slide-28048 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/2-Copiar-16-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28048" /></li>
                <li style="display: none; width: 100%;" class="slide-28049 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/3-Copiar-17-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28049" /></li>
                <li style="display: none; width: 100%;" class="slide-28050 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/4-Copiar-15-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28050" /></li>
                <li style="display: none; width: 100%;" class="slide-28051 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/5-10.jpg-Copiar-10-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28051" /></li>
                <li style="display: none; width: 100%;" class="slide-28044 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/6-Copiar-10-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28044" /></li>
                <li style="display: none; width: 100%;" class="slide-28045 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/7-Copiar-10-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28045" /></li>
                <li style="display: none; width: 100%;" class="slide-28046 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/06/8-Copiar-9-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-28046" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12078 = function($) {
            $('#metaslider_12078').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12078').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12078 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12078, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12078, 1) : metaslider_12078(window.jQuery);
        };
        timer_metaslider_12078();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://mundodepozarica.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-13-a-las-5.28.41-p.m..png" title="nombre" /></div>
		</aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>FOTO DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/06/1694284.jpg" alt="natureform" width="572" height="441" />
<p><b>SE JUSTIFICA EX ALCALDE DE TEXOLOC
</b><br></br>
EL MUNDO / STAFF<br></br> 

Tlaxcala.- Luego de que el exalcalde de San Damián Texoloc, Miguel Ángel Covarrubias, grabara un video emulando un discurso del protagonista de la serie House of Cards, Frank Underwood, y obtuviera respuesta de uno de los actores de la serie de Netflix, aseguró que fue una gran sorpresa, pues sólo querían hacerlo viral en Tlaxcala.<br></br> 

Miguel Ángel Covarrubias, inició su carrera política en el 2013. Con tan sólo 23 años de edad se postuló para presidente municipal de San Damián Texoloc, por el partido Movimiento Ciudadano y ganó la alcaldía. Gobernó de 2013 a 2016.


</p></div>
		</aside><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>FRASE DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/06/Ramón-Saúl-Sánchez3.jpg" alt="natureform" width="572" height="441" />
<p><span style=
"margin-right:0px;
margin-top:0px;
float:left;color:black;
background:none;
border:0px solid
darkkhaki;font-size:
60px;line-height:
40px;padding-top:
2px;padding-right:
5px;font-family:
times;">
C</span>ualquier cambio debe poner en la cima de la agenda los derechos humanos y económicos que están siendo violados por los militares en Cuba”.

  






<br></br>
<b>Ramón Saúl Sánchez</b><br></br>
<b>Líder del Movimiento Democracia

</b>
</p></div>
		</aside><aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWITTER</span></h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/elmundodepr" data-widget-id="709459024983367680">Tweets por el @elmundodepr.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWEET DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/06/tweet-1.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/17191194_422742578071075_1269517747295032289_n.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>EL CLIMA</span></h3>			<div class="textwidget">[powr-weather id=84e1bfb2_1485853013]</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" ><span>Mundo de Poza Rica</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'116288492',post:'28181',tz:'-6',srv:'mundodepozarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '116288492', '28181' ]);
</script>
</body>
</html>