
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mundodepozarica.com/xmlrpc.php" />
<title>Capacitación, herramienta para brindar una mejor atención a la ciudadanía &#8211; Mundo de Poza Rica</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','uwH7tHHWme1485851751');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content=&quot;0Nh4pbV21d_PVPr9SQBTxXb0uokngzwXWKUrUrqtftM&quot; /&gt;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; Feed" href="http://mundodepozarica.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; RSS de los comentarios" href="http://mundodepozarica.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mundodepozarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mundodepozarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mundodepozarica.com\/wp-admin\/admin-ajax.php","security":"1eca95d1e1","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mundodepozarica.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://mundodepozarica.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mundodepozarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mundodepozarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inician obras en comunidades y colonias de Coatzintla' href='http://mundodepozarica.com/?p=25095' />
<link rel='next' title='Hoy vence el plazo para los registro' href='http://mundodepozarica.com/?p=25100' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://mundodepozarica.com/?p=25097" />
<link rel='shortlink' href='http://wp.me/p7RVWQ-6wN' />
<link rel="alternate" type="application/json+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D25097" />
<link rel="alternate" type="text/xml+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D25097&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8c00; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Capacitación, herramienta para brindar una mejor atención a la ciudadanía" />
<meta property="og:url" content="http://mundodepozarica.com/?p=25097" />
<meta property="og:description" content="Por Andrés Mendiola Poza Rica Ver.- De acuerdo a Alejandro Villegas Viveros, director de Prevención del Delito en el ayuntamiento de esta ciudad, todo servidor público debe de estar bien preparado,…" />
<meta property="article:published_time" content="2017-04-25T00:03:05+00:00" />
<meta property="article:modified_time" content="2017-04-25T00:03:05+00:00" />
<meta property="article:author" content="https://www.facebook.com/elmundodepozarica/" />
<meta property="og:site_name" content="Mundo de Poza Rica" />
<meta property="og:image" content="http://mundodepozarica.com/wp-content/uploads/2017/04/24-04-27-Copiar.jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elmundodepr" />
<meta name="twitter:image" content="http://mundodepozarica.com/wp-content/uploads/2017/04/24-04-27-Copiar.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elmundodepr" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--180x180.jpg" />
<meta name="msapplication-TileImage" content="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--270x270.jpg" />
</head>

<body class="single single-post postid-25097 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/nuevo-banner.png" alt="Mundo de Poza Rica"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home">Mundo de Poza Rica</a>
                        </h3>
                     							                        <p id="site-description">El gran diario de Veracruz</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://mundodepozarica.com/?cat=2">Poza Rica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://mundodepozarica.com/?cat=3">Estatal</a></li>
<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2640"><a href="http://mundodepozarica.com/?cat=21">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2641"><a href="http://mundodepozarica.com/?cat=27">Tuxpan</a></li>
	<li id="menu-item-2642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2642"><a href="http://mundodepozarica.com/?cat=24">Papantla</a></li>
	<li id="menu-item-2643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2643"><a href="http://mundodepozarica.com/?cat=22">Álamo</a></li>
	<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2644"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
	<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2645"><a href="http://mundodepozarica.com/?cat=26">Cazones</a></li>
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="http://mundodepozarica.com/?cat=23">Coatzintla</a></li>
	<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://mundodepozarica.com/?cat=28">Gutiérrez Zamora</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="http://mundodepozarica.com/?cat=29">Tecolutla</a></li>
	<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2649"><a href="http://mundodepozarica.com/?cat=25">Tihuatlan</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://mundodepozarica.com/?cat=10">Parador</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mundodepozarica.com/?cat=12">Nacional</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://mundodepozarica.com/?cat=4">Mundo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2639"><a href="http://mundodepozarica.com/?cat=20">Sociales</a></li>
<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="http://mundodepozarica.com/?page_id=7404">Cobertura Especial</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a href="http://mundodepozarica.com/?page_id=12291">Capsula Informativa</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-25097" class="post-25097 post type-post status-publish format-standard has-post-thumbnail hentry category-poza-rica">
	
   
         <div class="featured-image">
               <img width="680" height="445" src="http://mundodepozarica.com/wp-content/uploads/2017/04/24-04-27-Copiar-680x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="24-04-27 (Copiar)" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://mundodepozarica.com/?cat=2"  rel="category tag">Poza Rica</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Capacitación, herramienta para brindar una mejor atención a la ciudadanía   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://mundodepozarica.com/?p=25097" title="18:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-24T18:03:05+00:00">24/04/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mundodepozarica.com/?author=1" title="admin">admin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Por Andrés Mendiola</p>
<p>Poza Rica Ver.- De acuerdo a Alejandro Villegas Viveros, director de Prevención del Delito en el ayuntamiento de esta ciudad, todo servidor público debe de estar bien preparado, para así poder brindarle una mejor atención a la ciudadanía de Poza Rica.</p>
<p>“Por instrucciones del presidente municipal Sergio Lorenzo Quiroz Cruz, todo servidor público que labora en este ayuntamiento debe de estar debidamente capacitado para atender cada una de las demandas de este ayuntamiento”, comentó el entrevistado.</p>
<p><a href="http://mundodepozarica.com/wp-content/uploads/2017/04/24-04-27-Copiar.jpeg"><img class="aligncenter size-full wp-image-25098" src="http://mundodepozarica.com/wp-content/uploads/2017/04/24-04-27-Copiar.jpeg" alt="24-04-27 (Copiar)" width="680" height="453" srcset="http://mundodepozarica.com/wp-content/uploads/2017/04/24-04-27-Copiar.jpeg 680w, http://mundodepozarica.com/wp-content/uploads/2017/04/24-04-27-Copiar-300x200.jpeg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://mundodepozarica.com/?p=25095" rel="prev"><span class="meta-nav">&larr;</span> Inician obras en comunidades y colonias de Coatzintla</a></li>
			<li class="next"><a href="http://mundodepozarica.com/?p=25100" rel="next">Hoy vence el plazo para los registro <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://mundodepozarica.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-42" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="250" height="150" src="https://www.youtube.com/embed/tkOMPQoxOB8" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>CÁPSULA INFORMATIVA</span></h3>			<div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-video" data-href="https://www.facebook.com/elmundodepozarica/videos/1286206411458755/" data-width="500" data-allowfullscreen="true"></div></div>
		</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>POLÍTICO</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12804 ml-slider">
    
    <div id="metaslider_container_12804">
        <div id="metaslider_12804">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21243 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/1-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21243" /></li>
                <li style="display: none; width: 100%;" class="slide-21242 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/2-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21242" /></li>
                <li style="display: none; width: 100%;" class="slide-21247 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/3-Copiar.2-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21247" /></li>
                <li style="display: none; width: 100%;" class="slide-21240 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/4-Copiar-6-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21240" /></li>
                <li style="display: none; width: 100%;" class="slide-21239 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/5-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21239" /></li>
                <li style="display: none; width: 100%;" class="slide-21238 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/6-Copiar.2-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21238" /></li>
                <li style="display: none; width: 100%;" class="slide-21245 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/7-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21245" /></li>
                <li style="display: none; width: 100%;" class="slide-21244 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/8-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21244" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12804 = function($) {
            $('#metaslider_12804').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12804').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12804, 1) : metaslider_12804(window.jQuery);
        };
        timer_metaslider_12804();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PRINCIPAL</span></h3><!-- meta slider -->
<div style="max-width: 351px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12065 ml-slider">
    
    <div id="metaslider_container_12065">
        <div id="metaslider_12065">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-25013 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/LOCAL-1-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25013" /></li>
                <li style="display: none; width: 100%;" class="slide-25014 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/LOCAL-2-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25014" /></li>
                <li style="display: none; width: 100%;" class="slide-25012 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/LOC3-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25012" /></li>
                <li style="display: none; width: 100%;" class="slide-25015 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/LOCAL-4-Coatzintla-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25015" /></li>
                <li style="display: none; width: 100%;" class="slide-25008 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/TUXPAN-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25008" /></li>
                <li style="display: none; width: 100%;" class="slide-25017 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/TUX-2-Álamo-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25017" /></li>
                <li style="display: none; width: 100%;" class="slide-25009 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/ZAMORA-Copiar-2-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25009" /></li>
                <li style="display: none; width: 100%;" class="slide-25018 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/TUX-4-CAZONES-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25018" /></li>
                <li style="display: none; width: 100%;" class="slide-25011 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/EXTR01-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25011" /></li>
                <li style="display: none; width: 100%;" class="slide-25016 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/NACIONAL-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25016" /></li>
                <li style="display: none; width: 100%;" class="slide-25010 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/EXT-4-ESTATAL-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-25010" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12065 = function($) {
            $('#metaslider_12065').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12065').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12065 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12065, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12065, 1) : metaslider_12065(window.jQuery);
        };
        timer_metaslider_12065();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>SOCIALES</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-13668 ml-slider">
    
    <div id="metaslider_container_13668">
        <div id="metaslider_13668">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-24847 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/1-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24847" /></li>
                <li style="display: none; width: 100%;" class="slide-24848 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/2-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24848" /></li>
                <li style="display: none; width: 100%;" class="slide-24849 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/3-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24849" /></li>
                <li style="display: none; width: 100%;" class="slide-24850 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/4-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24850" /></li>
                <li style="display: none; width: 100%;" class="slide-24851 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/5-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24851" /></li>
                <li style="display: none; width: 100%;" class="slide-24852 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/6-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24852" /></li>
                <li style="display: none; width: 100%;" class="slide-24853 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/7-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24853" /></li>
                <li style="display: none; width: 100%;" class="slide-24846 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/8-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-24846" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_13668 = function($) {
            $('#metaslider_13668').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_13668').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_13668 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_13668, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_13668, 1) : metaslider_13668(window.jQuery);
        };
        timer_metaslider_13668();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PARADOR</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12078 ml-slider">
    
    <div id="metaslider_container_12078">
        <div id="metaslider_12078">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-25030 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/1-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25030" /></li>
                <li style="display: none; width: 100%;" class="slide-25031 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/2-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25031" /></li>
                <li style="display: none; width: 100%;" class="slide-25032 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/3-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25032" /></li>
                <li style="display: none; width: 100%;" class="slide-25033 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/4-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25033" /></li>
                <li style="display: none; width: 100%;" class="slide-25034 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/5-2.jpg-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25034" /></li>
                <li style="display: none; width: 100%;" class="slide-25027 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/6-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25027" /></li>
                <li style="display: none; width: 100%;" class="slide-25028 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/7-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25028" /></li>
                <li style="display: none; width: 100%;" class="slide-25029 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/04/8-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-25029" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12078 = function($) {
            $('#metaslider_12078').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12078').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12078 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12078, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12078, 1) : metaslider_12078(window.jQuery);
        };
        timer_metaslider_12078();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://mundodepozarica.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-13-a-las-5.28.41-p.m..png" title="nombre" /></div>
		</aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>FOTO DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/04/FOTODELDÍA.jpeg" alt="natureform" width="572" height="441" />
<p><b>Dario hasta ahora la mejor propuesta para alcalde
</b><br></br>
EL MUNDO / STAFF<br></br> 

Poza Rica, Ver.-Dario Priego Lara ciudadano ejemplar altruista social, una persona identifica con su gente, lo que hoy por hoy necesita Poza Rica, un líder humilde y con gran experiencia en gestorias para beneficios sociales de servicios públicos, quien de muy temprana edad luchó por qué estos se realizarán en su colonia Chapultepec y en toda la ciudad de Poza Rica es por ello que el día de hoy con apoyo de su equipo de trabajo acudió a la ciudad de Veracruz,a la toma de protesta, como candidato a la presidencial municipal de Poza Rica Veracruz, por el Partido Encuentro Social, ante la presencia del comité directivo estatal y Nacional, el cual comento:seré muy  respetuoso y hablaré a su debido tiempo, el día 2 de mayo ya en tiempos electorales.
</p></div>
		</aside><aside id="text-44" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/22-03-31.jpeg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>FRASE DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/04/FRASE-2.jpg" alt="natureform" width="572" height="441" />
<p><span style=
"margin-right:0px;
margin-top:0px;
float:left;color:black;
background:none;
border:0px solid
darkkhaki;font-size:
60px;line-height:
40px;padding-top:
2px;padding-right:
5px;font-family:
times;">
M</span>ás allá de las noticias que nos llegan, desafortunadamente la situación que están viviendo nuestros hermanos venezolanos es difícil, y no podemos quedarnos al margen".
<br></br>

<b>Guadalupe Murguía</b><br></br>
<b>Presidenta de la Cámara de Diputados</b>
</p></div>
		</aside><aside id="text-52" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-17-at-8.14.19-PM.jpeg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWITTER</span></h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/elmundodepr" data-widget-id="709459024983367680">Tweets por el @elmundodepr.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWEET DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/04/tweet.7.3.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/17191194_422742578071075_1269517747295032289_n.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>EL CLIMA</span></h3>			<div class="textwidget">[powr-weather id=84e1bfb2_1485853013]</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" ><span>Mundo de Poza Rica</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/navigation.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'116288492',post:'25097',tz:'-6',srv:'mundodepozarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '116288492', '25097' ]);
</script>
</body>
</html>