
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mundodepozarica.com/xmlrpc.php" />
<title>Dan amparo a Diego Cruz, uno de &#8220;Los Porkys&#8221;, juez determina que &#8220;no hay delito&#8221; &#8211; Mundo de Poza Rica</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','uwH7tHHWme1485851751');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content=&quot;0Nh4pbV21d_PVPr9SQBTxXb0uokngzwXWKUrUrqtftM&quot; /&gt;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; Feed" href="http://mundodepozarica.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; RSS de los comentarios" href="http://mundodepozarica.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mundodepozarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mundodepozarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mundodepozarica.com\/wp-admin\/admin-ajax.php","security":"5a9752d919","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mundodepozarica.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://mundodepozarica.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mundodepozarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mundodepozarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sacerdote asesinado en Nayarit' href='http://mundodepozarica.com/?p=21528' />
<link rel='next' title='&#8220;Trabajamos de acuerdo con los empresarios y los obreros para crear más empleos&#8221;: Gobernador Yunes‬' href='http://mundodepozarica.com/?p=21534' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://mundodepozarica.com/?p=21531" />
<link rel='shortlink' href='http://wp.me/p7RVWQ-5Bh' />
<link rel="alternate" type="application/json+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D21531" />
<link rel="alternate" type="text/xml+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D21531&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8c00; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dan amparo a Diego Cruz, uno de &#8220;Los Porkys&#8221;, juez determina que &#8220;no hay delito&#8221;" />
<meta property="og:url" content="http://mundodepozarica.com/?p=21531" />
<meta property="og:description" content="Mundo/Staff Veracruz.- A uno de los jóvenes acusados de pederastia por presuntamente ser responsable de abusar sexualmente de una menor de edad en Veracruz, Diego Cruz Alonso, le fue dado un amparo…" />
<meta property="article:published_time" content="2017-03-28T21:27:35+00:00" />
<meta property="article:modified_time" content="2017-03-28T21:27:35+00:00" />
<meta property="og:site_name" content="Mundo de Poza Rica" />
<meta property="og:image" content="http://mundodepozarica.com/wp-content/uploads/2017/03/40-6.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elmundodepr" />
<meta name="twitter:image" content="http://mundodepozarica.com/wp-content/uploads/2017/03/40-6.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elmundodepr" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--180x180.jpg" />
<meta name="msapplication-TileImage" content="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--270x270.jpg" />
</head>

<body class="single single-post postid-21531 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/nuevo-banner.png" alt="Mundo de Poza Rica"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home">Mundo de Poza Rica</a>
                        </h3>
                     							                        <p id="site-description">El gran diario de Veracruz</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://mundodepozarica.com/?cat=2">Poza Rica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://mundodepozarica.com/?cat=3">Estatal</a></li>
<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2640"><a href="http://mundodepozarica.com/?cat=21">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2641"><a href="http://mundodepozarica.com/?cat=27">Tuxpan</a></li>
	<li id="menu-item-2642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2642"><a href="http://mundodepozarica.com/?cat=24">Papantla</a></li>
	<li id="menu-item-2643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2643"><a href="http://mundodepozarica.com/?cat=22">Álamo</a></li>
	<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2644"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
	<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2645"><a href="http://mundodepozarica.com/?cat=26">Cazones</a></li>
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="http://mundodepozarica.com/?cat=23">Coatzintla</a></li>
	<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://mundodepozarica.com/?cat=28">Gutiérrez Zamora</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="http://mundodepozarica.com/?cat=29">Tecolutla</a></li>
	<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2649"><a href="http://mundodepozarica.com/?cat=25">Tihuatlan</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://mundodepozarica.com/?cat=10">Parador</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mundodepozarica.com/?cat=12">Nacional</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://mundodepozarica.com/?cat=4">Mundo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2639"><a href="http://mundodepozarica.com/?cat=20">Sociales</a></li>
<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="http://mundodepozarica.com/?page_id=7404">Cobertura Especial</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a href="http://mundodepozarica.com/?page_id=12291">Capsula Informativa</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-21531" class="post-21531 post type-post status-publish format-standard has-post-thumbnail hentry category-parador">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://mundodepozarica.com/wp-content/uploads/2017/03/40-6-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="40" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://mundodepozarica.com/?cat=10"  rel="category tag">Parador</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Dan amparo a Diego Cruz, uno de &#8220;Los Porkys&#8221;, juez determina que &#8220;no hay delito&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://mundodepozarica.com/?p=21531" title="15:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-28T15:27:35+00:00">28/03/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mundodepozarica.com/?author=1" title="admin">admin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Mundo/Staff</p>
<p>Veracruz.- A uno de los jóvenes acusados de pederastia por presuntamente ser responsable de abusar sexualmente de una menor de edad en Veracruz, Diego Cruz Alonso, le fue dado un amparo por la justicia federal.</p>
<p>De acuerdo con el líder de su defensa, Miguel Acosta Villa, el miércoles pasado el juez federal concedió sentencia de amparo directo que obliga a darle un auto de libertad estableciendo que no hay delito del que se le acusa.</p>
<p>Cruz Alonso es uno de los chicos conocidos como “Los Porkys de Costa de Oro” que, presuntamente en 2015, abusaron sexualmente de Daphne Fernández, cuando era menor de edad.</p>
<p>El abogado indicó que, a la Fiscalía, a partir del miércoles pasado le corre el término de 10 días hábiles para solicitar el recurso de revisión.</p>
<p>En caso de que sea así, entonces el proceso dura 90 días de acuerdo a la ley y posteriormente debe resolverse.</p>
<p>Otro de los que forman parte de “Los Porkys de Costa de Oro” que está en el mismo proceso es Enrique Capitaine Marín, sin embargo, su caso está más avanzado ya que se le concedió amparo el 21 de enero de este año.</p>
<p>Javier Fernández, padre de la joven contra la que se cometió el abuso, dio a conocer el caso a través de redes sociales con un video en el que los cuatro chicos aceptan haber participado en el hecho.</p>
<p>Una vez que comenzó el tema legal, los chicos y sus padres denunciaron a Fernández por extorsión, acusándolo de pedirles una suma millonaria a cambio de no publicar el video que los chicos habían grabado bajo coacción.</p>
<p>El 11 de mayo del año pasado fue detenido Capitaine Marín en Torreón, Coahuila, mientras que Cruz Alonso el 11 de junio en Madrid, España y extraditado el 19 de enero de este año.</p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://mundodepozarica.com/?p=21528" rel="prev"><span class="meta-nav">&larr;</span> Sacerdote asesinado en Nayarit</a></li>
			<li class="next"><a href="http://mundodepozarica.com/?p=21534" rel="next">&#8220;Trabajamos de acuerdo con los empresarios y los obreros para crear más empleos&#8221;: Gobernador Yunes‬ <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://mundodepozarica.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-42" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="250" height="150" src="https://www.youtube.com/embed/tkOMPQoxOB8" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="metaslider_widget-11" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>CUMBRE TAJÍN</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-19582 ml-slider">
    
    <div id="metaslider_container_19582">
        <div id="metaslider_19582">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-19759 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-13-at-2.53.06-PM-1.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19759" /></li>
                <li style="display: none; width: 100%;" class="slide-19813 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-64-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19813" /></li>
                <li style="display: none; width: 100%;" class="slide-19810 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-61-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19810" /></li>
                <li style="display: none; width: 100%;" class="slide-19809 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-60-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19809" /></li>
                <li style="display: none; width: 100%;" class="slide-19805 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-56-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19805" /></li>
                <li style="display: none; width: 100%;" class="slide-19801 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-52-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19801" /></li>
                <li style="display: none; width: 100%;" class="slide-19802 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-53-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19802" /></li>
                <li style="display: none; width: 100%;" class="slide-19803 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-54-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19803" /></li>
                <li style="display: none; width: 100%;" class="slide-19806 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-57-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19806" /></li>
                <li style="display: none; width: 100%;" class="slide-19807 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-58-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19807" /></li>
                <li style="display: none; width: 100%;" class="slide-19799 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-50-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19799" /></li>
                <li style="display: none; width: 100%;" class="slide-19808 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-59-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19808" /></li>
                <li style="display: none; width: 100%;" class="slide-19812 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-63-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19812" /></li>
                <li style="display: none; width: 100%;" class="slide-19796 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-65-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19796" /></li>
                <li style="display: none; width: 100%;" class="slide-19797 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-66-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19797" /></li>
                <li style="display: none; width: 100%;" class="slide-19798 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/19-03-67-Copiar.jpeg" height="527" width="480" alt="" class="slider-19582 slide-19798" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_19582 = function($) {
            $('#metaslider_19582').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_19582').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_19582 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_19582, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_19582, 1) : metaslider_19582(window.jQuery);
        };
        timer_metaslider_19582();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>CÁPSULA INFORMATIVA</span></h3>			<div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-video" data-href="https://www.facebook.com/elmundodepozarica/videos/1286206411458755/" data-width="500" data-allowfullscreen="true"></div></div>
		</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>POLÍTICO</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12804 ml-slider">
    
    <div id="metaslider_container_12804">
        <div id="metaslider_12804">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21243 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/1-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21243" /></li>
                <li style="display: none; width: 100%;" class="slide-21242 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/2-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21242" /></li>
                <li style="display: none; width: 100%;" class="slide-21247 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/3-Copiar.2-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21247" /></li>
                <li style="display: none; width: 100%;" class="slide-21240 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/4-Copiar-6-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21240" /></li>
                <li style="display: none; width: 100%;" class="slide-21239 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/5-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21239" /></li>
                <li style="display: none; width: 100%;" class="slide-21238 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/6-Copiar.2-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21238" /></li>
                <li style="display: none; width: 100%;" class="slide-21245 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/7-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21245" /></li>
                <li style="display: none; width: 100%;" class="slide-21244 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/8-Copiar-1-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-21244" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12804 = function($) {
            $('#metaslider_12804').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12804').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12804, 1) : metaslider_12804(window.jQuery);
        };
        timer_metaslider_12804();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PRINCIPAL</span></h3><!-- meta slider -->
<div style="max-width: 351px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12065 ml-slider">
    
    <div id="metaslider_container_12065">
        <div id="metaslider_12065">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21415 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/LOCAL-1ok-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21415" /></li>
                <li style="display: none; width: 100%;" class="slide-21416 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/LOCAL-2-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21416" /></li>
                <li style="display: none; width: 100%;" class="slide-21414 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/LOC3-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21414" /></li>
                <li style="display: none; width: 100%;" class="slide-21417 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/LOCAL-4-Coatzintla-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21417" /></li>
                <li style="display: none; width: 100%;" class="slide-21408 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/TUX01-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21408" /></li>
                <li style="display: none; width: 100%;" class="slide-21410 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/Álamo-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21410" /></li>
                <li style="display: none; width: 100%;" class="slide-21409 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/ZAMORA-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21409" /></li>
                <li style="display: none; width: 100%;" class="slide-21411 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/cazones-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21411" /></li>
                <li style="display: none; width: 100%;" class="slide-21407 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/papantla-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21407" /></li>
                <li style="display: none; width: 100%;" class="slide-21418 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/NACIONAL-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21418" /></li>
                <li style="display: none; width: 100%;" class="slide-21412 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/Especial-Estudios-alternativas-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21412" /></li>
                <li style="display: none; width: 100%;" class="slide-21413 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/ESTATAL-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-21413" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12065 = function($) {
            $('#metaslider_12065').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12065').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12065 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12065, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12065, 1) : metaslider_12065(window.jQuery);
        };
        timer_metaslider_12065();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>SOCIALES</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-13668 ml-slider">
    
    <div id="metaslider_container_13668">
        <div id="metaslider_13668">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-20826 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/2-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-20826" /></li>
                <li style="display: none; width: 100%;" class="slide-20836 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/3-Copiar1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-20836" /></li>
                <li style="display: none; width: 100%;" class="slide-20834 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/4-Copiar1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-20834" /></li>
                <li style="display: none; width: 100%;" class="slide-20829 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/5-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-20829" /></li>
                <li style="display: none; width: 100%;" class="slide-20835 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/6-Copiar1-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-20835" /></li>
                <li style="display: none; width: 100%;" class="slide-20824 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/7-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-20824" /></li>
                <li style="display: none; width: 100%;" class="slide-20825 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/8-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-13668 slide-20825" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_13668 = function($) {
            $('#metaslider_13668').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_13668').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_13668 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_13668, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_13668, 1) : metaslider_13668(window.jQuery);
        };
        timer_metaslider_13668();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PARADOR</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12078 ml-slider">
    
    <div id="metaslider_container_12078">
        <div id="metaslider_12078">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21430 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/1-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21430" /></li>
                <li style="display: none; width: 100%;" class="slide-21431 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/2-Copiar-3-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21431" /></li>
                <li style="display: none; width: 100%;" class="slide-21432 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/3-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21432" /></li>
                <li style="display: none; width: 100%;" class="slide-21433 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/4-Copiar-8-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21433" /></li>
                <li style="display: none; width: 100%;" class="slide-21434 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/5-2.jpg-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21434" /></li>
                <li style="display: none; width: 100%;" class="slide-21427 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/6-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21427" /></li>
                <li style="display: none; width: 100%;" class="slide-21428 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/7-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21428" /></li>
                <li style="display: none; width: 100%;" class="slide-21429 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/8-Copiar-2-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-21429" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12078 = function($) {
            $('#metaslider_12078').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12078').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12078 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12078, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12078, 1) : metaslider_12078(window.jQuery);
        };
        timer_metaslider_12078();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://mundodepozarica.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-13-a-las-5.28.41-p.m..png" title="nombre" /></div>
		</aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>FOTO DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/FOTODELDÍA-2.jpeg" alt="natureform" width="572" height="441" />
<p><b>Granizó en la Sierra</b><br></br>

EL MUNDO / STAFF<br></br>

Xalapa, Ver.- Después de una intensa granizada en la zona de altas montañas, la superficie ha quedado cubierta de bolas de hielo.<br></br>
El coordinador regional de Protección Civil en la zona de Huatusco, Juan Moreno Avelizapa, informó que la granizada afectó a los municipios de Coscomatepec, Alpatláhuac, Calcahualco, Ixhuatlán del Café, Chocamán y Tomatlán.<br></br>
De acuerdo al pronóstico, calor inusual de 38 a 45 grados se espera en los siguientes días en los estados de Veracruz, San Luis Potosí, Tamaulipas, Oaxaca, Chiapas, Tabasco, Campeche, Yucatán y Quintana Roo.
</p></div>
		</aside><aside id="metaslider_widget-13" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>CARNAVAL DE CAZONES</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-20990 ml-slider">
    
    <div id="metaslider_container_20990">
        <div id="metaslider_20990">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21043 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0332-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21043" /></li>
                <li style="display: none; width: 100%;" class="slide-21044 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0340-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21044" /></li>
                <li style="display: none; width: 100%;" class="slide-21045 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0357-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21045" /></li>
                <li style="display: none; width: 100%;" class="slide-21046 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0366-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21046" /></li>
                <li style="display: none; width: 100%;" class="slide-21047 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0370-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21047" /></li>
                <li style="display: none; width: 100%;" class="slide-21048 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0372-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21048" /></li>
                <li style="display: none; width: 100%;" class="slide-21049 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0015-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21049" /></li>
                <li style="display: none; width: 100%;" class="slide-21050 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0019-Copiar-390x429.jpg" height="527" width="480" alt="" class="slider-20990 slide-21050" /></li>
                <li style="display: none; width: 100%;" class="slide-21051 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0023-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21051" /></li>
                <li style="display: none; width: 100%;" class="slide-21052 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0029-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21052" /></li>
                <li style="display: none; width: 100%;" class="slide-21053 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0036-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21053" /></li>
                <li style="display: none; width: 100%;" class="slide-21054 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0039-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21054" /></li>
                <li style="display: none; width: 100%;" class="slide-21055 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0041-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21055" /></li>
                <li style="display: none; width: 100%;" class="slide-21056 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0044-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21056" /></li>
                <li style="display: none; width: 100%;" class="slide-21057 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0052-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21057" /></li>
                <li style="display: none; width: 100%;" class="slide-21058 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0063-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21058" /></li>
                <li style="display: none; width: 100%;" class="slide-21059 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0075-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21059" /></li>
                <li style="display: none; width: 100%;" class="slide-21060 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0083-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21060" /></li>
                <li style="display: none; width: 100%;" class="slide-21061 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0097-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21061" /></li>
                <li style="display: none; width: 100%;" class="slide-21062 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0102-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21062" /></li>
                <li style="display: none; width: 100%;" class="slide-21063 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0107-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21063" /></li>
                <li style="display: none; width: 100%;" class="slide-21064 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0109-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21064" /></li>
                <li style="display: none; width: 100%;" class="slide-21065 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0117-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21065" /></li>
                <li style="display: none; width: 100%;" class="slide-21066 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0123-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21066" /></li>
                <li style="display: none; width: 100%;" class="slide-21067 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0128-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21067" /></li>
                <li style="display: none; width: 100%;" class="slide-21068 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0135-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21068" /></li>
                <li style="display: none; width: 100%;" class="slide-21069 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0143-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21069" /></li>
                <li style="display: none; width: 100%;" class="slide-21070 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0146-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21070" /></li>
                <li style="display: none; width: 100%;" class="slide-21071 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0183-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21071" /></li>
                <li style="display: none; width: 100%;" class="slide-21072 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0186-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21072" /></li>
                <li style="display: none; width: 100%;" class="slide-21073 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0193-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21073" /></li>
                <li style="display: none; width: 100%;" class="slide-21074 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0196-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21074" /></li>
                <li style="display: none; width: 100%;" class="slide-21075 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0204-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21075" /></li>
                <li style="display: none; width: 100%;" class="slide-21076 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0206-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21076" /></li>
                <li style="display: none; width: 100%;" class="slide-21077 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0215-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21077" /></li>
                <li style="display: none; width: 100%;" class="slide-21078 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0216-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21078" /></li>
                <li style="display: none; width: 100%;" class="slide-21079 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0221-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21079" /></li>
                <li style="display: none; width: 100%;" class="slide-21080 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0224-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21080" /></li>
                <li style="display: none; width: 100%;" class="slide-21081 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0226-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21081" /></li>
                <li style="display: none; width: 100%;" class="slide-21082 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0251-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21082" /></li>
                <li style="display: none; width: 100%;" class="slide-21083 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0252-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21083" /></li>
                <li style="display: none; width: 100%;" class="slide-21084 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0256-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21084" /></li>
                <li style="display: none; width: 100%;" class="slide-21085 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0258-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21085" /></li>
                <li style="display: none; width: 100%;" class="slide-21086 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0277-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21086" /></li>
                <li style="display: none; width: 100%;" class="slide-21087 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0279-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21087" /></li>
                <li style="display: none; width: 100%;" class="slide-21088 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0283-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21088" /></li>
                <li style="display: none; width: 100%;" class="slide-21089 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0304-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21089" /></li>
                <li style="display: none; width: 100%;" class="slide-21090 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0309-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21090" /></li>
                <li style="display: none; width: 100%;" class="slide-21091 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0310-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21091" /></li>
                <li style="display: none; width: 100%;" class="slide-21092 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0312-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21092" /></li>
                <li style="display: none; width: 100%;" class="slide-21093 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0314-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21093" /></li>
                <li style="display: none; width: 100%;" class="slide-21094 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/03/DSC_0327-Copiar-411x452.jpg" height="527" width="480" alt="" class="slider-20990 slide-21094" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_20990 = function($) {
            $('#metaslider_20990').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_20990').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_20990 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20990, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20990, 1) : metaslider_20990(window.jQuery);
        };
        timer_metaslider_20990();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>FRASE DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/FRASE-19.jpg" alt="natureform" width="572" height="441" />
<p><span style=
"margin-right:0px;
margin-top:0px;
float:left;color:black;
background:none;
border:0px solid
darkkhaki;font-size:
60px;line-height:
40px;padding-top:
2px;padding-right:
5px;font-family:
times;">
H</span>oy me toca ser Secretario de Hacienda, un espacio de tiempo completo, en donde si uno empieza a descuidarse con otros temas, con otras reflexiones, con otros calendarios, acaba uno equivocándose".<br></br>

<b>José Antonio Meade Kuribreña</b><br></br> <b>Secretario de Hacienda y Crédito Público</b>
</p></div>
		</aside><aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWITTER</span></h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/elmundodepr" data-widget-id="709459024983367680">Tweets por el @elmundodepr.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWEET DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/tweet4.3.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/17191194_422742578071075_1269517747295032289_n.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-44" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/03/22-03-31.jpeg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>EL CLIMA</span></h3>			<div class="textwidget">[powr-weather id=84e1bfb2_1485853013]</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/elmundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" ><span>Mundo de Poza Rica</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/navigation.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'116288492',post:'21531',tz:'-6',srv:'mundodepozarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '116288492', '21531' ]);
</script>
</body>
</html>