
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mundodepozarica.com/xmlrpc.php" />
<title>Solitario hampón asalta Farmacias Guadalajara &#8211; Mundo de Poza Rica</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','uwH7tHHWme1485851751');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content=&quot;0Nh4pbV21d_PVPr9SQBTxXb0uokngzwXWKUrUrqtftM&quot; /&gt;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; Feed" href="http://mundodepozarica.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Mundo de Poza Rica &raquo; RSS de los comentarios" href="http://mundodepozarica.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mundodepozarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mundodepozarica.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mundodepozarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mundodepozarica.com\/wp-admin\/admin-ajax.php","security":"2c1b15903d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mundodepozarica.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://mundodepozarica.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mundodepozarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mundodepozarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qué se aplique la ley contra quienes dañaron a Veracruz.' href='http://mundodepozarica.com/?p=14144' />
<link rel='next' title='Asegura FGE lote de vehículos robados, en Jáltipan' href='http://mundodepozarica.com/?p=14152' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://mundodepozarica.com/?p=14148" />
<link rel='shortlink' href='http://wp.me/p7RVWQ-3Gc' />
<link rel="alternate" type="application/json+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D14148" />
<link rel="alternate" type="text/xml+oembed" href="http://mundodepozarica.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmundodepozarica.com%2F%3Fp%3D14148&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8c00; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Solitario hampón asalta Farmacias Guadalajara" />
<meta property="og:url" content="http://mundodepozarica.com/?p=14148" />
<meta property="og:description" content="Por: Gabino Escamilla Poza Rica, Ver.- Este lunes  por la mañana solitario hampón se introdujo a Farmacias Guadalajara, ubicada en calle  Heriberto Jara Corona esquina con Bulevar Lázaro Cárdenas d…" />
<meta property="article:published_time" content="2017-02-07T20:19:26+00:00" />
<meta property="article:modified_time" content="2017-02-07T20:19:26+00:00" />
<meta property="og:site_name" content="Mundo de Poza Rica" />
<meta property="og:image" content="http://mundodepozarica.com/wp-content/uploads/2017/02/10-2.jpeg" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elmundodepr" />
<meta name="twitter:image" content="http://mundodepozarica.com/wp-content/uploads/2017/02/10-2.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elmundodepr" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--180x180.jpg" />
<meta name="msapplication-TileImage" content="http://mundodepozarica.com/wp-content/uploads/2016/09/cropped-planetaaamarillo--270x270.jpg" />
</head>

<body class="single single-post postid-14148 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/mundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home"><img src="http://mundodepozarica.com/wp-content/uploads/2016/09/12316459_542123125944683_3494296305186035819_n.jpg" alt="Mundo de Poza Rica"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" rel="home">Mundo de Poza Rica</a>
                        </h3>
                     							                        <p id="site-description">El gran diario de Veracruz</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://mundodepozarica.com/?cat=2">Poza Rica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://mundodepozarica.com/?cat=3">Estatal</a></li>
<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2640"><a href="http://mundodepozarica.com/?cat=21">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2641"><a href="http://mundodepozarica.com/?cat=27">Tuxpan</a></li>
	<li id="menu-item-2642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2642"><a href="http://mundodepozarica.com/?cat=24">Papantla</a></li>
	<li id="menu-item-2643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2643"><a href="http://mundodepozarica.com/?cat=22">Álamo</a></li>
	<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2644"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
	<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2645"><a href="http://mundodepozarica.com/?cat=26">Cazones</a></li>
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="http://mundodepozarica.com/?cat=23">Coatzintla</a></li>
	<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://mundodepozarica.com/?cat=28">Gutiérrez Zamora</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="http://mundodepozarica.com/?cat=29">Tecolutla</a></li>
	<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2649"><a href="http://mundodepozarica.com/?cat=25">Tihuatlan</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://mundodepozarica.com/?cat=10">Parador</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mundodepozarica.com/?cat=12">Nacional</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://mundodepozarica.com/?cat=4">Mundo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mundodepozarica.com/?cat=8">Pasion</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2639"><a href="http://mundodepozarica.com/?cat=20">Sociales</a></li>
<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="http://mundodepozarica.com/?page_id=7404">Cobertura Especial</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a href="http://mundodepozarica.com/?page_id=12291">Capsula Informativa</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14148" class="post-14148 post type-post status-publish format-standard has-post-thumbnail hentry category-parador">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://mundodepozarica.com/wp-content/uploads/2017/02/10-2-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="10" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://mundodepozarica.com/?cat=10"  rel="category tag">Parador</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Solitario hampón asalta Farmacias Guadalajara   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://mundodepozarica.com/?p=14148" title="15:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T15:19:26+00:00">07/02/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mundodepozarica.com/?author=1" title="admin">admin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Por: Gabino Escamilla</p>
<p>Poza Rica, Ver.- Este lunes  por la mañana solitario hampón se introdujo a Farmacias Guadalajara, ubicada en calle  Heriberto Jara Corona esquina con Bulevar Lázaro Cárdenas de la colonia Ignacio de la Llave, con arma de fuego y tras amenazar a los empleados se apodero de dinero en efectivo y medicamentos, para después darse a la fuga.</p>
<p>Minutos más tarde los empleados  de esta empresa farmacéutica, dieron aviso a las autoridades y a sus jefes inmediatos, quienes narraron lo ocurrido, tras haber sido asaltados y despojados de sus pertenencias.</p>
<p><img class="aligncenter size-full wp-image-14150" src="http://mundodepozarica.com/wp-content/uploads/2017/02/11-2.jpeg" alt="11" width="853" height="480" srcset="http://mundodepozarica.com/wp-content/uploads/2017/02/11-2.jpeg 853w, http://mundodepozarica.com/wp-content/uploads/2017/02/11-2-300x169.jpeg 300w, http://mundodepozarica.com/wp-content/uploads/2017/02/11-2-768x432.jpeg 768w" sizes="(max-width: 853px) 100vw, 853px" /></p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://mundodepozarica.com/?p=14144" rel="prev"><span class="meta-nav">&larr;</span> Qué se aplique la ley contra quienes dañaron a Veracruz.</a></li>
			<li class="next"><a href="http://mundodepozarica.com/?p=14152" rel="next">Asegura FGE lote de vehículos robados, en Jáltipan <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://mundodepozarica.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>CÁPSULA INFORMATIVA</span></h3>			<div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-video" data-href="https://www.facebook.com/mundodepozarica/videos/1264537493625647/" data-width="500" data-allowfullscreen="true"></div></div>
		</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>POLÍTICO</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12804 ml-slider">
    
    <div id="metaslider_container_12804">
        <div id="metaslider_12804">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-13937 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/1-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13937" /></li>
                <li style="display: none; width: 100%;" class="slide-13938 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/2-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13938" /></li>
                <li style="display: none; width: 100%;" class="slide-13939 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/3-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13939" /></li>
                <li style="display: none; width: 100%;" class="slide-13940 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/4-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13940" /></li>
                <li style="display: none; width: 100%;" class="slide-13941 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/5-Copiar-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13941" /></li>
                <li style="display: none; width: 100%;" class="slide-13934 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/6-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13934" /></li>
                <li style="display: none; width: 100%;" class="slide-13935 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/7-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13935" /></li>
                <li style="display: none; width: 100%;" class="slide-13936 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/8-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12804 slide-13936" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12804 = function($) {
            $('#metaslider_12804').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12804').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12804, 1) : metaslider_12804(window.jQuery);
        };
        timer_metaslider_12804();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PRINCIPAL</span></h3><!-- meta slider -->
<div style="max-width: 351px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12065 ml-slider">
    
    <div id="metaslider_container_12065">
        <div id="metaslider_12065">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-14110 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/LOC-1-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14110" /></li>
                <li style="display: none; width: 100%;" class="slide-14111 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/loc-02-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14111" /></li>
                <li style="display: none; width: 100%;" class="slide-14113 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/loc03-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14113" /></li>
                <li style="display: none; width: 100%;" class="slide-14112 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/loc-4-Copiar-1-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14112" /></li>
                <li style="display: none; width: 100%;" class="slide-14116 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/TUXPAN_-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14116" /></li>
                <li style="display: none; width: 100%;" class="slide-14106 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/ALAMO_-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14106" /></li>
                <li style="display: none; width: 100%;" class="slide-14105 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/zamora-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14105" /></li>
                <li style="display: none; width: 100%;" class="slide-14107 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/cazones-Copiar-3-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14107" /></li>
                <li style="display: none; width: 100%;" class="slide-14115 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/PAPANTLA-Copiar-2-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14115" /></li>
                <li style="display: none; width: 100%;" class="slide-14114 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/NACIONAL-Copiar-3-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14114" /></li>
                <li style="display: none; width: 100%;" class="slide-14108 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/ESPECIAL-Copiar-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14108" /></li>
                <li style="display: none; width: 100%;" class="slide-14109 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/ESTATAL-Copiar-3-329x599.jpg" height="640" width="351" alt="" class="slider-12065 slide-14109" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12065 = function($) {
            $('#metaslider_12065').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12065').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12065 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12065, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12065, 1) : metaslider_12065(window.jQuery);
        };
        timer_metaslider_12065();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>SOCIALES</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-13668 ml-slider">
    
    <div id="metaslider_container_13668">
        <div id="metaslider_13668">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-13669 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/1-3.jpg" height="527" width="480" alt="" class="slider-13668 slide-13669" /></li>
                <li style="display: none; width: 100%;" class="slide-13670 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/2_.jpg" height="527" width="480" alt="" class="slider-13668 slide-13670" /></li>
                <li style="display: none; width: 100%;" class="slide-13671 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/3-3.jpg" height="527" width="480" alt="" class="slider-13668 slide-13671" /></li>
                <li style="display: none; width: 100%;" class="slide-13672 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/4-2.jpg" height="527" width="480" alt="" class="slider-13668 slide-13672" /></li>
                <li style="display: none; width: 100%;" class="slide-13673 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/5.jpg" height="527" width="480" alt="" class="slider-13668 slide-13673" /></li>
                <li style="display: none; width: 100%;" class="slide-13674 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/6-3.jpg" height="527" width="480" alt="" class="slider-13668 slide-13674" /></li>
                <li style="display: none; width: 100%;" class="slide-13675 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/7-3.jpg" height="527" width="480" alt="" class="slider-13668 slide-13675" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_13668 = function($) {
            $('#metaslider_13668').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_13668').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_13668 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_13668, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_13668, 1) : metaslider_13668(window.jQuery);
        };
        timer_metaslider_13668();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PARADOR</span></h3><!-- meta slider -->
<div style="max-width: 480px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-12078 ml-slider">
    
    <div id="metaslider_container_12078">
        <div id="metaslider_12078">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-14119 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/1-Copiar-5-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14119" /></li>
                <li style="display: none; width: 100%;" class="slide-14120 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/2-Copiar-5-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14120" /></li>
                <li style="display: none; width: 100%;" class="slide-14121 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/3-Copiar-5-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14121" /></li>
                <li style="display: none; width: 100%;" class="slide-14122 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/4-Copiar-5-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14122" /></li>
                <li style="display: none; width: 100%;" class="slide-14123 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/5-4.jpg-Copiar-4-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14123" /></li>
                <li style="display: none; width: 100%;" class="slide-14124 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/6-Copiar-5-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14124" /></li>
                <li style="display: none; width: 100%;" class="slide-14117 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/7-Copiar-5-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14117" /></li>
                <li style="display: none; width: 100%;" class="slide-14118 ms-image"><img src="http://mundodepozarica.com/wp-content/uploads/2017/02/8-Copiar-5-480x527.jpg" height="527" width="480" alt="" class="slider-12078 slide-14118" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12078 = function($) {
            $('#metaslider_12078').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_12078').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_12078 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12078, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12078, 1) : metaslider_12078(window.jQuery);
        };
        timer_metaslider_12078();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://mundodepozarica.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-13-a-las-5.28.41-p.m..png" title="nombre" /></div>
		</aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>FOTO DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/02/LA-FOTO-DEL-DIA.jpg" alt="natureform" width="572" height="441" />
<p>Rescatan a casi 3 
mil inmigrantes <br></br>
EL MUNDO/STAFF <br></br>
Roma, Italia.- Casi 3 mil inmigrantes fueron rescatados este fin de semana en el Canal de Sicilia pese a las condiciones meteorológicas adversas, informó la Guardia Costera italiana. Portavoces de ese cuerpo dijeron que la mañana de este lunes un remolcador con 441 personas salvadas la víspera navegaba en dirección a la isla de Lampedusa en condiciones extremadamente difíciles a causa del mal tiempo. Indicaron que la operación era seguida minuto a minuto y que fueron enviados otros dos remolcadores que navegaban a los lados de la embarcación para protegerla de las altas olas.
</p></div>
		</aside><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6057" src="http://mundodepozarica.com/wp-content/uploads/2016/11/QUIBOLE.jpeg" alt="quibole" width="1280" height="1280" /></div>
		</aside><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>FRASE DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/02/amlo.jpg" alt="natureform" width="572" height="441" />
<p>“Refinar nuestros propios combustibles significa dar un valor agregado a nuestros recursos naturales, además de la generación de empleos, ahorro en los costos de transporte e importación de gasolinas y, sobre todo, ser autosuficientes en materia energética”<br></br>

Andrés Manuel López Obrador
<br></br>
Presidente Nacional de Morena
</p></div>
		</aside><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://mundodepozarica.com/wp-content/uploads/2016/11/CONDELICUIS.jpeg" alt="condelicuis" width="1280" height="901" class="alignnone size-full wp-image-6069" /></div>
		</aside><aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWITTER</span></h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/elmundodepr" data-widget-id="709459024983367680">Tweets por el @elmundodepr.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>TWEET DEL DÍA</span></h3>			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2017/02/twitter.jpg" alt="natureform" width="1080" height="920" /></div>
		</aside><aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://mundodepozarica.com/wp-content/uploads/2016/11/BAZAR.jpeg" alt="bazar" width="1202" height="899" class="alignnone size-full wp-image-6072" /></div>
		</aside><aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>EL CLIMA</span></h3>			<div class="textwidget">[powr-weather id=84e1bfb2_1485853013]</div>
		</aside><aside id="text-22" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-full wp-image-6079" src="http://mundodepozarica.com/wp-content/uploads/2016/11/NATUREFORM.jpeg" alt="natureform" width="572" height="441" /></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/mundodepozarica/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/elmundodepr?lang=es" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elmundodepr/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCIVm1lvbHtp-CumM4hv4WsQ" ><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://mundodepozarica.com/" title="Mundo de Poza Rica" ><span>Mundo de Poza Rica</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/navigation.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mundodepozarica.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'116288492',post:'14148',tz:'-5',srv:'mundodepozarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '116288492', '14148' ]);
</script>
</body>
</html>